過去の記事がレイアウト崩れ…プラグインは運用始める前にインストールした方がよい

投稿日:

Pocket

何気なく過去の記事を見ていると違和感が…

ん…なんか汚い。レイアウト崩れてねぇか(°Д°;

他の記事もチェックしましたが、やっぱり崩れてる〜

 

多分あのプラグインを有効化したときからだ〜、と思われるが仕方ない。プラグインインストールしてからは恩恵を受けてますしね!いいプラグインです。

プラグインは運用始める前にインストールしておいた方がいいという教訓ですね。

インストール以降の記事は大丈夫そうだ。良かった(^_^;

 

プラグインはやっぱりインストール直後にインストールして有効化しているほうがいいですね。

過去の記事は少しずつなおしていきます!

 

Pocket

カテゴリー:WordPress,プラグイン タグ: ,

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です